<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Burns Severson"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Stocks 10-31-2018</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "UPMATTERS" , "logo": { "@type": "ImageObject", "url": "https://media.upmatters.com/nxsglobal/upmatters/theme/images/upmatters_digitalbrand-min.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.upmatters.com/stocks-upmatters/stocks-10-31-2018/1565686144" } , "headline": "Stocks 10-31-2018", "description": "Stocks 10-31-2018", "author": { "@type": "Person", "name": "Burns Severson" }, "datePublished": "2018-10-31T23:25:04-0400", "dateModified": "2018-10-31T23:25:04-0400", "articleBody": "&lt;p&gt;Stocks 10-31-2018&lt;/p&gt;", "video": { "@type": "VideoObject", "name": "Stocks 10-31-2018", "thumbnailUrl": "https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/Stocks_10_31_2018_1_60852095_ver1.0_160_90.jpg", "dateCreated": "2018-10-31T23:03:22-0400", "dateModified": "2018-10-31T23:03:22-0400", "description": "Stocks 10-31-2018", "uploadDate": "2018-10-31T23:03:22-0400" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Stocks 10-31-2018" lang="en-US" /> <meta name="keywords" content="news,stocks,Stocks UPMatters" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Stocks 10-31-2018"/><meta property="og:description" content="Stocks 10-31-2018"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.upmatters.com/stocks-upmatters/stocks-10-31-2018/1565686144"/><meta property="og:image" content="https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/Stocks_10_31_2018_1_60852095_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="UPMATTERS"/><meta property="fb:app_id" content="1610187849258763"/><meta property="article:section" content="Stocks UPMatters"/><meta property="article:tag" content="news, stocks"/><meta property="article:published_time" content="2018-11-01T03:25:04+0000"/><meta property="article:modified_time" content="2018-11-01T03:25:04+0000"/><meta property="article:expiration_time" content="2292-08-15T03:25:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Stocks 10-31-2018"/><meta name="twitter:description" content="Stocks 10-31-2018"/><meta name="twitter:site" content="UPMATTERS"/><meta name="twitter:image" content="https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/Stocks_10_31_2018_1_60852095_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.upmatters.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181101 03:25:04"/><Attribute name="edate" value="1541042704954"/><Attribute name="edateformat" value="20181101 03:25:04"/><Attribute name="sdate" value="1541042704928"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="207"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Stocks UPMatters"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="Stocks 10-31-2018"/><Attribute name="Keywords" value="news,stocks,Stocks UPMatters"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181101 03:25:04"/><Attribute name="PubDate" value="20181101 03:25:04"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Stocks 10-31-2018"/><Attribute name="CompID" value="1565649897"/><Attribute name="URL" value="https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/Stocks_10_31_2018_1_60852095_ver1.0_160_90.jpg"/><Attribute name="Title" value="Stocks 10-31-2018"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;upmatters&#x2e;com&#x2f;stocks-upmatters&#x2f;stocks-10-31-2018&#x2f;1565686144" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1537406026000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1541044800000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1541044800000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;upmatters&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-upmatters&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1540963992000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css">img,.png{position:relative;behavior:expression((this.runtimeStyle.behavior = "none") &&(this.pngSet ||(this.src && this.src.toLowerCase().indexOf('spacer.png')>-1) ? this.pngSet = true:(this.nodeName == "IMG" &&(((this.src.toLowerCase().indexOf('.png')>-1) ||(this.className &&([''].concat(this.className.split(' ')).concat(['']).join('|').indexOf('|png|'))>-1)) &&(this.className.indexOf('no-png-fix') == -1)) ?(this.runtimeStyle.backgroundImage = "none",this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='"+this.src+"', sizingMethod='image')",this.src = "https://www.upmatters.com/nxs-main-v2-theme/images/spacer.png"):(((this.currentStyle.backgroundImage.toLowerCase().indexOf('.png')>-1) ||(this.className &&([''].concat(this.className.split(' ')).concat(['']).join('|').indexOf('|png|'))>-1)) ?(this.origBg = this.origBg ? this.origBg:this.currentStyle.backgroundImage.toString().replace('url("','').replace('")',''),this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='"+this.origBg+"', sizingMethod='crop')",this.runtimeStyle.backgroundImage = "none"):'')),this.pngSet = true))}</style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.upmatters.com/nxs-main-v2-theme/images/color_schemes/upmatters/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.upmatters.com/nxs-main-v2-theme/images/color_schemes/upmatters/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.upmatters.com/nxs-main-v2-theme/images/color_schemes/upmatters/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.upmatters.com/nxs-main-v2-theme/images/color_schemes/upmatters/favicon.ico"> <link rel="apple-touch-icon" href="https://www.upmatters.com/nxs-main-v2-theme/images/color_schemes/upmatters/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 6},getRevision:function(){return"6.0"},getVersion:function(){return"6.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return true},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1086605828"},getLayoutId:function(){return"595"},getLayoutURL:function(){return"https://www.upmatters.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"60249464"},getScopeGroupIdOrLiveGroupId:function(){return"60249464"},getParentGroupId:function(){return"60249464"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.upmatters.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=60249464&refererPlid=1086605828"},getURLHome:function(){return"https://www.upmatters.com/web/guest"},getSessionId:function(){return"5C50D4A8910F01B4128573155A1FFF91"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.upmatters.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1541045978000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=42&minifierType=js&languageId=en_US&b=6110&t=1541045978000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fstocks-upmatters\x2fstocks-10-31-2018\x2f1565686144";Liferay.currentURLEncoded="%2Fstocks-upmatters%2Fstocks-10-31-2018%2F1565686144";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=42&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.4.3.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=4.4.3.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_5375","101_INSTANCE_29JA8gSNoIpF","56_INSTANCE_YbPDIU1qiN0D","56_INSTANCE_2124","56_INSTANCE_3516","56_INSTANCE_bXCgNFiL3a1y","56_INSTANCE_o1AGh8g3amwu","56_INSTANCE_KsA7QtLmYu6g","56_INSTANCE_9801","56_INSTANCE_5158","56_INSTANCE_3274","56_INSTANCE_0330","56_INSTANCE_9230"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=42&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.4.3.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"UPMATTERS"},getParentGroupName:function(){return"UPMATTERS"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=4.4.3.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.4.3.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/upmatters/create-story?type=story&storyId=";var viewNonstoryUrl="/web/upmatters-staging/-/";var viewGalleryUrl="/group/upmatters/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=60249470;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"60249477"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"60249470"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.upmatters.com/stocks-upmatters/stocks-10-31-2018/1565686144",pageType:"story",pageKeywords:"news,stocks",articleId:"1565686144",adUnitSubName:"/stocks_upmatters"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0af2c285287b5" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <!-- end Amazon A9 script --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta name="google-site-verification" content="eKh4OdorFyG6oWgEjsYVN-nS52Pu3MEOvIKuW2bRAEU" /><meta content="HqXnaOUOFvoti-C9RKkHPaI7pMV_SpV4Qb9KQs4dD6A" name="google-site-verification" /><!-- END GOOGLE VERIFICATION --><!-- start:FB Pages Ownership --><meta property="fb:pages"content="455153951185678" /><!-- end:FB Pages Ownership --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71370022-1,nxstSite:UA-37144901-30";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="upmatters.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="UPMATTERS";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Burns Severson";k="1565686144";d="UPMATTERS";f="Stocks UPMatters";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:mstykrm1m1a";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=42&minifierType=js&languageId=en_US&b=6110&t=1540963992000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/!function(){var d="Stocks UPMatters";var b="news,stocks,Stocks UPMatters";var a="null";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">/*<![CDATA[*/(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);/*]]>*/</script> <!-- END : Amendment to Modernizr --> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>/*<![CDATA[*/(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("644534528","644534528","644534528","com.newssynergy.marquette","com.newssynergy.marquette");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"WJMN News Channel 3 UPMatters",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});/*]]>*/</script> <!-- Head client custom content --> </head> <body class="skin-upmatters controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.upmatters.com/weather"> <span class="region">Marquette</span> <h4 class="forecast">30&deg;<i class=" lwi lwi-night-clear small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to UPMATTERS"><img src="https://media.upmatters.com/nxsglobal/upmatters/theme/images/upmatters_digitalbrand-min.png" alt="UPMATTERS" /><div class="site-logo-wrapper" style="background:url(https://media.upmatters.com/nxsglobal/upmatters/theme/images/upmatters_digitalbrand-min.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-186242" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.wjmn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-186242");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.upmatters.com/weather">
       <h5 class="region">Marquette</h5>
       <h4 class="forecast">30&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			























































































        



        

























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.upmatters.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">NEWS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/news/national-news">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/entertainment-news">Entertainment News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/electioncenter">Election Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/news/healthwatch">HealthWatch</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/precious-metals-market">Precious Metals Market</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/ag-news">Ag News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/hispanic-heritage">Hidden History</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/congressman-bergman-reflects-on-synagogue-shooting/1565635913" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2017/10/19/Congressman%20Bergman%20holds%20town%20hall_28023431_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Congressman Bergman reflects on synagogue shooting">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/congressman-bergman-reflects-on-synagogue-shooting/1565635913" >
                                                                    Congressman Bergman reflects on synagogue shooting
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/construction-update-of-new-up-health-system-hospital/1565379621" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/UP_Health_System_update_1_60854838_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Construction update of new UP Health System hospital">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/construction-update-of-new-up-health-system-hospital/1565379621" >
                                                                    Construction update of new UP Health System hospital
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/local-news/sasawin-safe-haven-helps-people-pets/1565328607" >Sasawin Safe Haven helps people, pets</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/lakeview-elementary-students-parade-costumes-for-seniors-at-lakeview-apartments/1565197514" >Lakeview Elementary students parade costumes for seniors at Lakeview Apartments</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/us-2-traffic-shift-set-for-nov-2-1/1565042794" >US-2 traffic shift set for Nov. 2</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/michigan-conservation-officer-rescues-wisconsin-man-from-lake-gogebic/1564959093" >Michigan conservation officer rescues Wisconsin man from Lake Gogebic</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.upmatters.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">WEATHER</a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/closings">Closings & Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/weather/pollen">Pollen Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/weather/almanac">Almanac</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/weather/ski-report">Ski Report</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.upmatters.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">SPORTS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/sportsawards">High School Sports Awards 2018</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/pfc-bakv2">Pro Football Challenge</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/highschool">High School Sports Zone</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/sports/localcollege">College Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/packers">Packers News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/nhl">NHL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/sports/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/golf">Golf</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/auto-racing">Auto Racing</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/big-race-indy">Big Race Indy</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/wildcats-conclude-gliac-play-this-weekend-at-northwood-and-8-ferris-state/1564465185" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/nmu%20volleyball_1541003878581.jpg_60803557_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Wildcats Conclude GLIAC Play This Weekend at Northwood and #8 Ferris State">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/wildcats-conclude-gliac-play-this-weekend-at-northwood-and-8-ferris-state/1564465185" >
                                                                    Wildcats Conclude GLIAC Play This Weekend at Northwood and #8 Ferris State
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/nmu-football-continues-season-at-wayne-state-saturday/1564453571" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/NMU%20Football_1541003443433.jpg_60803519_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="NMU Football Continues Season at Wayne State Saturday">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/nmu-football-continues-season-at-wayne-state-saturday/1564453571" >
                                                                    NMU Football Continues Season at Wayne State Saturday
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/mayon-sets-a-school-record-as-nmu-celebrates-football-senior-day/1555323715" >Mayon Sets a School Record as NMU Celebrates Football Senior Day</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/four-huskies-earn-all-gliac-honors-kalinec-named-coach-of-the-year/1553673185" >Four Huskies Earn All-GLIAC Honors, Kalinec Named Coach of the Year</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/5th-down-high-school-football-highlights-scores-1026-/1553664286" >5th Down: High School Football Highlights & Scores (10/26)</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/mtu-women-s-basketball-picked-2nd-in-gliac-preseason-poll-2018-19-season-preview/1552046421" >MTU Women's Basketball Picked 2nd in GLIAC Preseason Poll, 2018-19 Season Preview</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.upmatters.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">COMMUNITY</a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/home-for-the-holidays">Home For The Holidays </a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/yourlocalexperts">Your Local Experts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/calendar">Events Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/exploretheupshore">Explore The UP Shore Marquette/Munising</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/visitmanistique">Visit Manistique</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/coppercountrymatters">Explore The UP Shore Copper Country</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.upmatters.com/meet-the-team" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">ABOUT US</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/antennarescan">Antenna Rescan</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/meet-the-team">Meet The Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.upmatters.com/jobs">Jobs at WJMN</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.upmatters.com/tv-schedule">TV SCHEDULE</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.upmatters.com/contests">CONTESTS</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.upmatters.com/video">VIDEO CENTER</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_5375_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5375"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-198338" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.wjmn","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-198338")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_INSTANCE_29JA8gSNoIpF_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101_INSTANCE_29JA8gSNoIpF"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'upmatters.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Burns Severson'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="" class="category">Stocks UPMatters</a> <h1 class="headline">Stocks 10-31-2018</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.upmatters.com/meet-the-team/burns-severson/78475923">Burns Severson</a> <ul class="author-social"> <li><a href="mailto:burns.severson@upmatters.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Oct 31, 2018 11:25 PM EDT</p> <p class="updated"><strong>Updated:</strong> Oct 31, 2018 11:25 PM EDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.upmatters.com/stocks-upmatters/stocks-10-31-2018/1565686144")});/*]]>*/</script> </div> </header> <div class="mod-content"> <!-- render audio/video/livestream story --> <!-- anvato video player in renderSubStoryType --> <!-- add media anvato video --> <figure class="mod-inline media"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_3142533_156989"> <img id="anvatoPlayPreview_3142533_156989-image-placeholder" class="placeholder invisible" src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_3142533_156989-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_3142533_156989";var e=d+"_anv";var f={videoTitle:"Stocks\x2010-31-2018",pInstance:e,url:"https://nxsglobal.storage.googleapis.com/wjmn/video/video_studio/2018/10/31/Stocks_10_31_2018_3142533_1200.mp4",poster:"https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/Stocks_10_31_2018_1_60852095_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.videoId="3142533";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.wjmn/stocks_upmatters&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&description_url=https://www.upmatters.com/stocks-upmatters/stocks-10-31-2018/1565686144&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1565686144%26coid%3D1565649897%26bob_ck%3D[bob_ck_val]%26testsite%3DA%26vidcat%3Dstocks_upmatters&correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="video\x2cstocks\x2cNews\x2cVideo";f.videoDescription="Stocks\x2010-31-2018";f.videoDuration="0:07";f.pageUrl="https://www.upmatters.com/news/stocks-10-31-2018_20181101030315/1565649897";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"3142533",ns_st_cl:"7000",ns_st_ge:"video\x2cstocks\x2cNews\x2cVideo",ns_st_st:"WJMN",c3:"https://www.upmatters.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </figure> <!-- render end --> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>Stocks 10-31-2018</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.upmatters.com/stocks-upmatters/stocks-10-31-2018/1565686144")});/*]]>*/</script> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_YbPDIU1qiN0D_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_YbPDIU1qiN0D"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_1098285455_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2124_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2124"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_MOD-UPMATTERS-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/stocks-upmatters/stocks-10-29-2018/1561252174" title="Stocks 10-29-2018"> <figure class="crop-photo image" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/29/Stocks_10_29_2018_1_60653819_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Stocks 10-29-2018</h4> </a> </div> <div class="headline-wrapper"> <p></p> <time class="update" datatime="">2 days ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/stocks-upmatters/stocks-10-26-2018/1553534960" title="Stocks 10-26-2018"> <figure class="crop-photo image" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/26/Stocks_10_26_2018_1_60285652_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Stocks 10-26-2018</h4> </a> </div> <div class="headline-wrapper"> <p></p> <time class="update" datatime="">5 days ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/stocks-upmatters/stocks-10-25-2018/1550716823" title="Stocks 10-25-2018"> <figure class="crop-photo image" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/25/Stocks_10_25_2018_1_60175224_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Stocks 10-25-2018</h4> </a> </div> <div class="headline-wrapper"> <p></p> <time class="update" datatime="">6 days ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_3516_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3516"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-114930" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.wjmn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-114930")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_bXCgNFiL3a1y_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_bXCgNFiL3a1y"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-81278" class="owl-carousel owl-theme no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="https://www.upmatters.com/antennarescan"> <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/04/AntennaRescan_1538681677236_57886342_ver1.0_320_180.jpg');"> <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="WJMN Local 3 Antenna Rescan"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.upmatters.com/antennarescan" > WJMN Local 3 Antenna Rescan </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.upmatters.com/pfc"> <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/08/27/ProFootballDontMiss_720x405_2018_1535386125754_53281464_ver1.0_320_180.jpg');"> <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Pro Football Challenge 2018 Don't Miss"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.upmatters.com/pfc" > Pro Football Challenge 2018 Don't Miss </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.upmatters.com/exploretheupshore/marquettemunising"> <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/08/31/ExploreTheUPShore_Marquette_720x405_1535724822740_53763321_ver1.0_320_180.jpg');"> <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Visit Marquette/Munising"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.upmatters.com/exploretheupshore/marquettemunising" > Visit Marquette/Munising </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.upmatters.com/yourlocalexperts"> <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/02/14/ExpertsDontMiss_1518618828869_34130947_ver1.0_320_180.jpg');"> <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="WJMN Your Local Experts"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.upmatters.com/yourlocalexperts" > WJMN Your Local Experts </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.upmatters.com/auto-racing"> <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/03/28/AutoRacingWJMNDontMiss_1522241359723_38587659_ver1.0_320_180.jpg');"> <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Local 3 Auto Racing Challenge"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.upmatters.com/auto-racing" > Local 3 Auto Racing Challenge </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/entertainment/contests/2018-thanksgiving-dinner-giveaway/1519506536"> <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/12/ThanksgivingEconoDontMiss_1539361678272_58775371_ver1.0_320_180.jpg');"> <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2018 Thanksgiving Dinner Giveaway"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/entertainment/contests/2018-thanksgiving-dinner-giveaway/1519506536" > 2018 Thanksgiving Dinner Giveaway </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://form.jotform.com/63414947254157"> <figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/08/ClosingsDontMiss_1539016352615_58274100_ver1.0_320_180.jpg');"> <img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Winter Is Coming - Register Now"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://form.jotform.com/63414947254157" > Winter Is Coming - Register Now </a> </h4> </div> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var f=$("#amino-carousel-81278");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});/*]]>*/</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_o1AGh8g3amwu_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_o1AGh8g3amwu"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_1098285524_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_KsA7QtLmYu6g_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_KsA7QtLmYu6g"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_1252094619_1.0"> <section class="module mod-headline-list"> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1252094619" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=60249464&_refresharticle_WAR_epwcmportlet_articleId=1252094619&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1252094619");c.empty();c.append("<div id='loader--mod-headline-list-1252094619' class='loader'><img src='https://www.upmatters.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1252094619").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1252094619").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1252094619").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1252094619");d.empty();d.append("<div class='loader'><img src='https://www.upmatters.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9801_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9801"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_MOD-UPMATTERS-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-UPMATTERS-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=60249464&_refresharticle_WAR_epwcmportlet_articleId=MOD-UPMATTERS-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="137797116" data-limit-number="5">Local</option> <option value="60257656" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-UPMATTERS-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/congressman-bergman-reflects-on-synagogue-shooting/1565635913"><figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2017/10/19/Congressman%20Bergman%20holds%20town%20hall_28023431_ver1.0_320_180.jpg');"><img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Congressman Bergman reflects on synagogue shooting"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/congressman-bergman-reflects-on-synagogue-shooting/1565635913" > Congressman Bergman reflects on synagogue shooting </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/construction-update-of-new-up-health-system-hospital/1565379621"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/UP_Health_System_update_1_60854838_ver1.0_320_180.jpg');"><img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Construction update of new UP Health System hospital"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/construction-update-of-new-up-health-system-hospital/1565379621" > Construction update of new UP Health System hospital </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/sasawin-safe-haven-helps-people-pets/1565328607"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/Sasawin_Safe_Haven_1_60840785_ver1.0_320_180.jpg');"><img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Sasawin Safe Haven helps people, pets"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/sasawin-safe-haven-helps-people-pets/1565328607" > Sasawin Safe Haven helps people, pets </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/lakeview-elementary-students-parade-costumes-for-seniors-at-lakeview-apartments/1565197514"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/Lakeview_students_visit_senior_residents_1_60833696_ver1.0_320_180.jpg');"><img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Lakeview Elementary students parade costumes for seniors at Lakeview Apartments"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/lakeview-elementary-students-parade-costumes-for-seniors-at-lakeview-apartments/1565197514" > Lakeview Elementary students parade costumes for seniors at Lakeview Apartments </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/us-2-traffic-shift-set-for-nov-2-1/1565042794"><figure class="crop-photo image " style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/09/27/road%20work%203_1538069305885.jpg_57068289_ver1.0_320_180.jpg');"><img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="US-2 traffic shift set for Nov. 2"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/us-2-traffic-shift-set-for-nov-2-1/1565042794" > US-2 traffic shift set for Nov. 2 </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-UPMATTERS-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-UPMATTERS-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.upmatters.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5158_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5158"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_MOD-UPMATTERS-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-UPMATTERS-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-UPMATTERS-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-UPMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-UPMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/construction-update-of-new-up-health-system-hospital/1565379621"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/UP_Health_System_update_1_60854838_ver1.0_320_180.jpg');"><img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Construction update of new UP Health System hospital"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/construction-update-of-new-up-health-system-hospital/1565379621" class="crop-ellipsis" style="word-wrap: break-word;"> Construction update of new UP Health System hospital </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/sasawin-safe-haven-helps-people-pets/1565328607"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/Sasawin_Safe_Haven_1_60840785_ver1.0_320_180.jpg');"><img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Sasawin Safe Haven helps people, pets"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/sasawin-safe-haven-helps-people-pets/1565328607" class="crop-ellipsis" style="word-wrap: break-word;"> Sasawin Safe Haven helps people, pets </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/lakeview-elementary-students-parade-costumes-for-seniors-at-lakeview-apartments/1565197514"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.upmatters.com/nxsglobal/upmatters/photo/2018/10/31/Lakeview_students_visit_senior_residents_1_60833696_ver1.0_320_180.jpg');"><img src="https://www.upmatters.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Lakeview Elementary students parade costumes for seniors at Lakeview Apartments"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/lakeview-elementary-students-parade-costumes-for-seniors-at-lakeview-apartments/1565197514" class="crop-ellipsis" style="word-wrap: break-word;"> Lakeview Elementary students parade costumes for seniors at Lakeview Apartments </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-UPMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-UPMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-UPMATTERS-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-UPMATTERS-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.upmatters.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3274_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3274"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-151454" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.wjmn","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-151454")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_0330_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0330"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_MOD-UPMATTERS-STAY_CONNECTED_1.0"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <h3>Stay Connected</h3></header> <div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/wjmntv/?fref=ts">WJMN on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/WJMN_Local3">WJMN on Twitter</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/wjmn-marquette-upmatters.com/id644534528?mt=8">UPMatters iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.marquette">UPMatters Android App</a></li></ul></div></section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_9230_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9230"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60249464_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-143414" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.wjmn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-143414")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to UPMATTERS"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="facebook"><a href="https://www.facebook.com/wjmntv"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href=" https://media.upmatters.com/nxsglobal/upmatters/document_dev/2018/08/01/WJMN_EEO_Public%20File%20-%202017%20-2018_1533140612614_50343553_ver1.0.pdf" >WJMN EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wjmn-tv" >WJMN FCC Public File</a></li> <li><a href="https://media.upmatters.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> UPMatters.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-155844" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.wjmn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-155844")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-131884" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.wjmn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-131884")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.upmatters.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1540963992000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T66GVZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-T66GVZ");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 